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OM ENDNOTE 
 

EndNote er et referansehåndteringsverktøy. Programmet er spesielt nyttig for å lage et 
personlig bibliotek med referanser og fulltekst, og som et hjelpemiddel ved publisering og 
oppgaveskriving. 

 

 

TILGANG OG INSTALLASJON 
 

Studenter og ansatte ved NTNU har gratis tilgang til EndNote.  

Bruk portalen AppsAnywhere (https://i.ntnu.no/wiki/-/wiki/Norsk/AppsAnywhere) for å få 
tilgang til programmet på en privat maskin. Dersom du har en maskin driftet av NTNU IT, kan du 
bruke programvaresenteret på skrivebordet for å laste ned programmet. Ta kontakt med 
Orakeltjenesten for å få hjelp. 

Ansatte ved St. Olavs Hospital må ta kontakt med HEMIT. 

 

 

INFORMASJON OG VEILEDNINGER 
 

• Veiledninger på EndNotes YouTube-kanal 
https://www.youtube.com/user/EndNoteTraining 

• Informasjon og veiledninger fra NTNU Universitetsbiblioteket, Bibliotek for medisin og 
helse 
https://www.ntnu.no/blogger/ub-mh/endnote-referanseverktoy/ 

https://i.ntnu.no/wiki/-/wiki/Norsk/AppsAnywhere
https://www.youtube.com/user/EndNoteTraining
https://www.ntnu.no/blogger/ub-mh/endnote-referanseverktoy/
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OPPRETTE ET NYTT BIBLIOTEK 
 

Velg File > New på menyen i EndNote. 

Velg filplassering, angi et navn på biblioteket og klikk på [Lagre]. 

Ikke lagre biblioteket i skytjenester som Dropbox, OneDrive eller iCloud. Det kan skade 
biblioteket. 

Det blir automatisk opprettet ei mappe på samme område som filen blir lagret. Mappa har 
samme navn som filen med tillegg .Data. Ta vare på både filen og den tilhørende mappa. 

 

Det er mest praktisk å arbeide med kun ett bibliotek. 

 

 

LAGE EN SIKKERHETSKOPI AV BIBLIOTEKET 
 

Sørg for at biblioteket er åpent. 
Velg File > Compress Library (.enlx) på menyen. 

 

Sjekk at With File Attachments og All References in Library er haket av. 

Windows: Klikk på [Next]. 

Mac: Klikk på [OK]. 

Velg filplassering, angi et navn på sikkerhetskopien og klikk på [Lagre]. 

Den komprimerte sikkerhetskopien inneholder både en kopi av filen og den tilhørende mappa. 
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LAYOUT PÅ BIBLIOTEKVINDUET 
 

Bibliotekvinduet er inndelt i arbeidsområder, som for eksempel gruppefelt og referanselistefelt. 

 

 

 

 

 

 

 

Standard grupper og 
grupper du oppretter selv 

Liste over referanser i 
biblioteket ditt 

 

Forhåndsvisning av en 
referanse i en spesiell stil 

 

Enkelt og avansert søk 

Detaljert oversikt 
over en valgt 
referanse 
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STANDARD INNSTILLINGER 
 

Windows: Velg Edit > Preferences på menyen for å endre standard innstillinger. 

Mac: Velg EndNote 21 > Preferences på menyen for å endre standard innstillinger. 

 

 

INNSTILLINGER FOR Å FINNE FULLTEKST 
 

Velg Find Full Text på preferansemenyen. 

 

For å benytte NTNU Universitetsbiblioteket sin OpenURL server til å finne fulltekst må du legge 
til følgende adresse i feltet OpenURL Path: 

http://bibsys-almaprimo.hosted.exlibrisgroup.com/openurl/NTNU_UB/NTNU_UB_services_page 

Hak av OpenURL, Web of Science, DOI og PubMed. 

Windows: Klikk på [OK]. 

Mac: Klikk på [Save] og lukk vinduet. 

 

 

INNSTILLINGER FOR DUBLETTKONTROLL 
 

Velg Duplicates på preferansemenyen. 

Hak av DOI hvis du vil inkludere feltet DOI i dublettkontrollen. 
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IMPORTERE LISTE MED TIDSSKRIFTNAVN 
 

EndNote blir levert med flere lister med tidsskriftnavn og -forkortelser. For å benytte ei 
tidsskriftliste må du først knytte lista til biblioteket. 

 

Sørg for at biblioteket er åpent. 
Velg Library > Define Term Lists på menyen. 

 

Velg fanekortet Lists og merk Journals. 
Klikk på [Import List] for å importere tidsskriftlista. 

Velg filen Medical i mappa med tidsskriftlister for å importere lista med medisinske 
tidsskriftnavn og standard forkortelser. 

Mac: Naviger til mappa med tidsskriftlister, og velg filen Medical. Tidsskriftlista ligger i mappa 
Terms. Den er normalt lokalisert slik: Programmer\EndNote 21\Terms  

 

Velg fanekortet Terms for å se de importerte tidsskriftnavnene og -forkortelsene. 

 

Importer tidsskriftlista før du legger referanser inn i biblioteket. 
Ikke importer mer enn ei tidsskriftliste. 
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LEGGE INN REFERANSER MANUELT 
 

Velg References > New Reference på menyen eller klikk på  for å legge inn en ny referanse i 
et bibliotek. 

 

Velg referansetype på nedtrekksmenyen. 

 

Tips til valg av referansetype: 

Journal Article tidsskriftartikkel 
Book bok skrevet av en eller flere forfattere 
Edited Book bok redigert av en eller flere redaktører 
Book Section del av redigert eller ikke-redigert bok (for eksempel et kapittel) 
Web Page nettside eller nettressurs 

 

 

Fyll ut de nødvendige felt. Bruk tabulatortasten for å hoppe mellom feltene. 

 

Kommentarer til utfylling av noen utvalgte felt: 

Author Registrer forfatternavn slik: Etternavn, Fornavn Mellomnavn 
Skriv ett forfatternavn per linje. 
Eksempel: 

Smith, Mary Elizabeth 
Smith, J. R. 
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Registrer organisasjon/institusjon som forfatter med et etterfølgende 
komma. 
Eksempel: 

University of California, 
University of California,, Berkeley 

Trykk på enter- eller tabulatortasten for å akseptere forslag til 
forfatternavn. 

Journal Fullstendig tidsskrifttittel 
Alternate Journal Standard tidsskriftforkortelse 
File Attachments  Du kan lenke en PDF-fil til referansen. 

Klikk på  eller velg References > File Attachments > 
Attach File på menyen og angi filen du vil lenke til referansen. 

 

Legg inn informasjon i feltene uten ekstra tegnsetting (punktum i slutten av tittelen skal for 
eksempel ikke med). 

Lagre informasjonen ved å klikke på [Save].  
Lukk referansen ved å lukke referansevinduet eller velg File > Close Reference på menyen. 
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EKSPORTERE REFERANSER FRA PUBMED TIL ENDNOTE 
 

Du kan eksportere referanser direkte fra PubMed til EndNote. Se neste side for informasjon om 
hvordan du kan eksportere flere referanser. 

 

EKSPORTERE EN REFERANSE FRA PUBMED 
 
Sørg for at biblioteket er åpent. 

 

Gjør et søk i PubMed. 
Klikk på [Cite] til venstre for referansen som du vil eksportere til EndNote. 

 

Velg [Download…]. 

Velg alternativet [Open], om mulig. Dersom filen automatisk blir lagret, åpne filen etter lagring. 
 

Sjekk at referansen ser OK ut etter importen. 
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EKSPORTERE EN ELLER FLERE REFERANSER FRA PUBMED 
 

Sørg for at biblioteket er åpent. 

 

 

Gjør et søk i PubMed og merk referansen(e) som du vil eksportere til EndNote. 

Velg Citation manager på Send to-menyen. 

 

Velg [Create File]. 

Velg alternativet [Open], om mulig. Dersom filen automatisk blir lagret, åpne filen etter lagring. 

 

Sjekk at referansene ser OK ut etter importen. 
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IMPORTERE EN FIL MED REFERANSER FRA PUBMED 
 

Metoden nedenfor er et alternativ til framgangsmåten på side 11-12, men den er ikke like enkel 
siden den krever mellomlagring av referanser på en fil. 

 

Trinn 1: 
Gjør et søk i PubMed og merk referansen(e) som du vil importere til EndNote. 

Klikk på [Save]. 
Velg PubMed på format-menyen. 
Klikk på [Create File] og lagre filen. 

 

Trinn 2: 
Gå inn i EndNote. Sørg for at biblioteket som du skal importere referansene til, er åpent i 
EndNote. 

Windows: Velg File > Import > File på menyen. 
Klikk på [Choose] for å finne og åpne filen med PubMed-referanser som du vil importere til 
EndNote. 

Mac: Velg File > Import på menyen. 
Let fram filen med PubMed-referanser som du vil importere til EndNote. Klikk på [Options]. 
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Velg importfilteret PubMed (NLM) på menyen Import Option for import fra PubMed. 

Dersom dette filteret ikke finnes på menyen Import Option, velg Other Filters for å få 
fram en oversikt over tilgjengelige filtre. 

 

Bruk for eksempel søkeboksen for å finne filteret i oversikten. 
Merk filteret PubMed (NLM) og klikk på [Choose]. 

Velg om du vil importere, kassere eller lagre eventuelle dubletter i et eget dublettbibliotek. 

Klikk på [Import] til slutt. 

 

Sjekk at referansene ser OK ut etter importen. 
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EKSPORTERE REFERANSER FRA WEB OF SCIENCE TIL ENDNOTE 
 

Sørg for at biblioteket er åpent i EndNote. 

 

Gjør et søk i Web of Science. Hak av referansene som du vil eksportere til EndNote. 
Velg EndNote desktop på Export-menyen. 

 

 

Velg hvilke felt som skal eksporteres. Klikk på [Export]. 
 

Velg alternativet [Open], om mulig. Dersom filen automatisk blir lagret, åpne filen etter lagring. 

 

Sjekk at referansene ser OK ut etter importen, og undersøk om det er importert dubletter. 
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SØKE I PUBMED VIA ENDNOTE  
 

Denne funksjonen er egnet for enkle søk, ikke avanserte søk. 

Velg PubMed (NLM) under Online Search i gruppefeltet for å koble opp til PubMed-databasen. 
(Dersom PubMed (NLM) ikke er oppført i gruppefeltet, bruk framgangsmåten på side 17). 
 

 

Velg søkefelt og skriv inn søkeord. 
Du kan kombinere søkefeltene med de boolske operatorene And, Or, Not. 

Klikk på [Search] for å utføre søket. 

 

 

NB! Søkeresultatet blir vist i biblioteket, men referansene blir ikke automatisk lagret i 
biblioteket. 

Merk referansen(e) du vil beholde, og klikk på  for å kopiere referansen(e) som er merket, til 
biblioteket. 

 

Sjekk at referansene du har valgt å beholde ser OK ut. 
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SØKE I ANDRE DATABASER VIA ENDNOTE 
 

Velg Tools > Online Search på menyen for å få fram en oversikt over databaser som du kan 
søke i via EndNote. 

Merk en database i oversikten og klikk på [Choose] for å koble opp til databasen. 

 

Velg søkefelt og skriv inn søkeord. 
Du kan kombinere søkefeltene med de boolske operatorene And, Or, Not. 

Klikk på [Search] for å utføre søket. 

NB! Søkeresultatet blir vist i biblioteket, men referansene blir ikke automatisk lagret i 
biblioteket. 

Merk referansen(e) du vil beholde, og klikk på  for å kopiere referansen(e) som er merket, til 
biblioteket. 

 

Sjekk at referansene du har valgt å beholde ser OK ut. 

 

EndNote husker databaser som det er koblet opp til tidligere. Disse basene er tilgjengelige under 
Online Search i gruppefeltet for enkel oppkobling. Klikk på databasen under Online Search for å 
koble opp til basen på nytt. 
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IMPORTERE PDF-FILER FOR Å OPPRETTE REFERANSER 
 

EndNote kan automatisk opprette en referanse basert på en PDF-fil og samtidig knytte PDF-filen 
til referansen som blir opprettet i biblioteket. 

Merk at det kun er mulig å opprette en referanse basert på en PDF-fil dersom PDF-filen er 
forlagsprodusert og inneholder DOI (Digital Object Identifier). 

 

Sørg for at biblioteket som du vil importere PDF-filen til, er åpent i EndNote. 

Windows: Velg File > Import > File på menyen. 
Klikk på [Choose] for å finne og åpne PDF-filen som du vil importere. 
Velg PDF som Import Option. 

Mac: Velg File > Import på menyen. 
Let fram PDF-filen som du vil importere. 
Klikk på [Options]. Velg PDF File or Folder som Import Option. 

 

Velg om du vil importere, kassere eller lagre eventuelle dubletter i et eget dublettbibliotek. 

Klikk på [Import] til slutt. 

Sjekk at referansen ser OK ut etter importen. 

 

Det er mulig å importere ei mappe med PDF-filer i en operasjon. 

Windows: Velg File > Import > Folder på menyen. 

Mac: Velg File > Import på menyen. 
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SØKE I ET ENDNOTE-BIBLIOTEK 
 

Merk gruppa All References for å søke i hele biblioteket. 

 

ENKELT SØK 
 

 

Skriv inn søkeord i søkeboksen og trykk på enter-tasten for å søke i biblioteket og i tilknyttede 
PDF-filer. 

 

 

AVANSERT SØK 
 

Klikk på Advanced search under søkeboksen eller velg Library > Advanced search på menyen. 

 

Velg søkefelt og skriv inn søkeord. 
Du kan kombinere søkefeltene med de boolske operatorene And, Or, Not. 

Klikk på [Search] for å utføre søket. 
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ORGANISERE OG HÅNDTERE REFERANSER 
 

SORTERE REFERANSER 
 

 

Klikk på kolonneoverskriften for å sortere referansene. 

 

 

FINNE DUBLETTER 
 

Merk gruppa All References for å få fram alle referansene i biblioteket. 

Velg Library > Find Duplicates på menyen. 

 

Velg hvilken referanse du vil beholde ved å klikke på [Keep This Record] over referansen. 
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ENDRE REFERANSER 
 

Merk referansen. Klikk på [Edit] i feltet til høyre eller velg References > Edit Reference på 
menyen. 

 

Rediger referansen, og klikk på [Save] for å lagre endringene. 

 

 

OPPDATERE REFERANSER 
 

EndNote kan oppdatere referanser ved å hente informasjon fra databaser som PubMed og Web 
of Science. 

Merk referansen(e) og velg References > Find Reference Updates på menyen. 

Klikk på [Update All Fields] eller [Update Empty Fields], eller velg [Edit Reference] for å 
oppdatere referansen manuelt og klikk på [Save and Continue] for å lagre endringene. 

 

 

SLETTE REFERANSER 
 

Merk referansen(e) som du vil slette, og velg References > Move References to Trash på 
menyen. Referansen(e) blir slettet fra hele biblioteket. 
Referansen(e) er ikke fullstendig slettet før gruppa Trash blir tømt. 

NB! Ikke slett referanser som er i bruk i et Word-dokument. 
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LAGE GRUPPER 
 

Du kan organisere referanser i et bibliotek ved å lage grupper med referanser. 

Opprett ei ny gruppe ved å velge Groups > Create Group på menyen. Gi gruppa et navn. 

Legg referanser inn i ei gruppe ved å merke en eller flere referanser. Velg 
Groups > Add References To på menyen og velg deretter ei gruppe på undermenyen eller dra 
og slipp referansen(e) på ei gruppe i gruppefeltet. 

Slett ei gruppe ved å merke gruppa og velge Groups > Delete Group på menyen. Referansene i 
gruppa blir fortsatt liggende i biblioteket. 

Slett referanser fra ei gruppe ved å merke gruppa først. Merk deretter en eller flere av 
referansene i gruppa og velg Groups > Remove References From Group på menyen. 
Referansen(e) blir fortsatt liggende i biblioteket. 

 

 

SMARTE GRUPPER 
 

Du kan opprette smarte grupper basert på en søkestrategi. Slike smarte grupper blir automatisk 
oppdatert når referanser som matcher søkestrategien blir lagret i biblioteket. 

Velg Groups > Create Smart Group på menyen, og gi gruppa et navn. 

Velg søkefelt og skriv inn søkeord. 
Du kan kombinere søkefeltene med de boolske operatorene And, Or, Not. 

Klikk på [Create] for å opprette ei smart gruppe basert på søkestrategien. 

 

 

GRUPPESETT 
 

Du kan organisere grupper i gruppesett. 

Velg Groups > Create Group Set på menyen for å opprette et gruppesett, og gi det et navn. Bygg 
opp gruppesettet ved å dra eksisterende grupper til settet eller ved å opprette nye grupper 
under settet. 
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BRUKE TAGGER 
 

Du kan organisere referanser i biblioteket ved å bruke tagger. 

Lag en ny tagg ved å velge Tags > Create Tag på menyen. Gi taggen et navn, velg en farge, og 
klikk på [Create Tag]. 

Legg en tagg til en referanse ved å merke referansen i referanselistefeltet, og dra og slippe 
referansen på taggen under My Tags i gruppefeltet til venstre. Du kan administrere tagger for en 
referanse i visningsfeltet for referansen til høyre. 

En tagg som er knyttet til en referanse, blir vist på slutten av tittelen i referanselistefeltet. 

 

 

 

SKRIVE UT REFERANSER 
 

Merk aktuelle referanser dersom du ikke vil skrive ut alle referansene som vises i 
bibliotekvinduet. 

Velg stil på stilmenyen. 
Velg File > Print på menyen for å skrive ut referansene. 
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LAGE EI SELVSTENDIG REFERANSELISTE 
 

Dette avsnittet gjelder selvstendige referanselister som ikke er laget på basis av et manuskript, 
jf. avsnittet om arbeid med manuskripter i Word (se side 26-32). 

 

 

EKSPORTERE REFERANSER TIL EN FIL 
 

Åpne biblioteket. 
Merk aktuelle referanser dersom du ikke vil eksportere alle referansene som vises i 
bibliotekvinduet. 

Velg File > Export på menyen eller klikk på  for å eksportere referansene til en fil. 

Du kan lagre filen i rtf, txt, html eller xml-format. 

Velg stil på nedtrekksmenyen. 

Dersom du ikke finner ønsket stil på menyen, velg Select Another Style for å få fram en 
oversikt over tilgjengelige stiler. Merk aktuell stil og klikk på [Choose]. 

 

Dersom ikke alle referansene i biblioteket vises i bibliotekvinduet, merk gruppa All References. 
Referanser som ikke vises i bibliotekvinduet, blir ikke eksportert. 
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FINNE FULLTEKST 
 

EndNote kan automatisk lokalisere og laste ned fulltekst for referanser i biblioteket forutsatt at 
fulltekst er gratis tilgjengelig eller tilgjengelig via abonnement. 

 

Sørg for å være tilknyttet universitets- eller sykehusnettet. 

Merk referansen(e). 

Velg References > Find Full Text > Find Full Text på menyen eller klikk på . 

 

Dersom EndNote finner en fulltekstfil for en referanse, blir fulltekstfilen automatisk lenket til 
referansen, og referansen blir merket med et fulltekst-ikon. 

Merk at EndNote ikke vil greie å finne tilgjengelig fulltekst for alle referanser ved bruk av denne 
metoden. 

 

 

OPENURL LINK 
 

Du kan også benytte funksjonen OpenURL Link for å finne tilgjengelig fulltekst for en referanse. 
Merk at denne funksjonen kun lokaliserer, ikke laster ned fulltekst. 

Sørg for at OpenURL er aktivert under standard innstillinger (se side 7), og sørg for å være 
tilknyttet universitets- eller sykehusnettet. 

Merk referansen. 
Velg References > URL > OpenURL Link på menyen. 
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ARBEIDE MED MANUSKRIPTER I WORD 
 

EndNotes Cite While You Write funksjon setter EndNote-kommandoer inn i Word for å gi direkte 
tilgang til referanser i EndNote mens skrivearbeidet i Word pågår. 

 

Windows: EndNote har et eget fanekort i Word som viser tilgjengelige verktøy (Word 2010, 
2013, 2016, 2019 og 2021). 

 

 

Mac: EndNote har et eget fanekort i Word som viser tilgjengelige verktøy (Word 2016, 2019 og 
2021). 
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Åpne EndNote-biblioteket og åpne Word-dokumentet. 

 

SETTE INN EN SITERING 
 

Det er to ulike måter å sette inn siteringer (henvisninger) i den løpende teksten på. 

Metode 1: 
Plasser markøren der du vil sette siteringen inn i Word-dokumentet. 

Velg  på EndNotes fanekort i Word. 

 

Windows: Skriv inn søkeord og klikk på [Find]. 

Mac: Skriv inn søkeord og trykk på entertasten. 

Merk den referansen som du vil sette inn i Word-dokumentet. 
Klikk på [Insert] eller velg et alternativ på nedtrekksmenyen til høyre. 

 

Metode 2: 
Plasser markøren der du vil sette siteringen inn i Word-dokumentet. Gå inn i EndNote og merk 
referansen(e) i EndNote-biblioteket. 

Windows: Velg   og deretter Insert Selected Citation(s) på EndNotes fanekort i Word. 
(Snarvei i EndNote: Alt+2). 

Mac: Velg   og deretter Insert Selected Citation(s) på EndNotes fanekort i Word. 
(Snarvei i EndNote: Ctrl+2). 
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Legg merke til at EndNote oppretter ei midlertidig gruppe med referanser som er brukt i det 
åpne Word-dokumentet. 

 

 

GENERERE EI REFERANSELISTE 
 

Når du setter inn siteringer i Word-dokumentet, blir det automatisk generert og oppdatert ei 
referanseliste. 

Dersom siteringer ikke blir formatert og referanseliste ikke blir oppdatert automatisk, gjør 
følgende: 

Velg  Update Citations and Bibliography på EndNotes fanekort i Word. 

 

 

ENDRE STIL PÅ SITERINGER OG REFERANSELISTE 
 

Windows: Velg stil på stilmenyen på EndNotes fanekort i Word eller velg   . 

Mac: Velg stil på stilmenyen på EndNotes fanekort i Word eller velg  Configure 
Bibliography. 
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Velg fanekortet Format Bibliography. 
Velg stil på menyen for output style og klikk på [OK]. 

Dersom du ikke finner ønsket stil på menyen, klikk på [Browse] for å få fram en oversikt 
over tilgjengelige stiler. Merk aktuell stil og klikk på [OK]. 
Se også avsnittet nedenfor om installasjon av flere stiler. 

 

 

INSTALLERE FLERE STILER 
 

EndNote blir levert med mer enn 7000 stiler, men kun de mest populære stilene blir installert 
ved standard installasjon. Du kan hente stiler som ikke er installert, fra EndNote sine nettsider. 

Velg Help > EndNote Output Styles på menyen i EndNote. 

 

Søk fram ønsket stil på EndNote sine nettsider. 

 

 

Klikk på [Download] og velg deretter [Open] for å åpne stilfilen. Dersom filen automatisk blir 
lagret, åpne filen etter lagring. 

Velg File > Save As på menyen i EndNote. 
Endre om ønskelig det foreslåtte stilnavnet og klikk på [Save]. 
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ENDRE (REDIGERE) EN SITERING 
 

Klikk på siteringen som du vil endre (redigere) i teksten. 

Velg  Edit & Manage Citation(s) på EndNotes fanekort i Word. 

 

Sørg for at siteringen er merket og gjør endringen(e). 

Bruk feltene Prefix og Suffix for å legge til tekst før og etter siteringen. Bruk feltet Pages eller 
eventuelt feltet Suffix for å legge til sidetall.  

Hvis du vil utelate forfatternavn fra siteringen i en forfatter-år-stil, velg Exclude Author på 
nedtrekksmenyen for formatering.  

Klikk på [OK] til slutt. 

 

 

SLETTE EN SITERING 
 

Klikk på siteringen som du vil slette. 

Velg  Edit & Manage Citation(s) på EndNotes fanekort i Word. 

 

Sørg for at siteringen er merket og velg Remove Citation på nedtrekksmenyen til høyre. 

Klikk på [OK] til slutt. 
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RETTE EN REFERANSE 
 

Dersom det er feil i en referanse som er brukt i Word-dokumentet, for eksempel skrivefeil i 
tittelen, rett feilen i biblioteket i EndNote. 

 

Klikk på siteringen som du vil rette. 

Velg  Edit Library Reference(s) på EndNotes fanekort i Word. 

Gjør rettingen i EndNote og klikk på [Save]. 

 

Gå tilbake til Word-dokumentet. 

Velg  Update Citations and Bibliography på EndNotes fanekort i Word. 

 

 

FJERNE FORMATERING 
 

Funksjonen endrer siteringene i teksten til midlertidige siteringer og fjerner referanselista i 
Word-dokumentet. 

Windows: Velg  Convert Citations and Bibliography og deretter Convert to Unformatted 
Citations på EndNotes fanekort i Word. 

Mac: Velg  Tools og deretter Convert to Unformatted Citations på EndNotes fanekort i 
Word. 

 

For å formatere siteringene og generere ei referanseliste gjør følgende: 

Velg  Update Citations and Bibliography på EndNotes fanekort i Word. 

 

Merk! For å formatere Word-dokumentet på nytt må biblioteket i EndNote være åpent. 
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FJERNE FELTKODER 
 

EndNote setter Cite While You Write feltkoder inn i Word-dokumentet. Det kan av og til være 
ønskelig å fjerne disse feltkodene før dokumentet blir sendt til publisering. 

Windows: Velg  Convert Citations and Bibliography og deretter Convert to Plain Text på 
EndNotes fanekort i Word. 

Mac: Velg  Tools og deretter Convert to Plain Text på EndNotes fanekort i Word. 

 

Lagre en kopi av Word-dokumentet uten feltkoder. 

NB! Sørg for å beholde originaldokumentet med feltkoder siden det kun er mulig å reformatere 
et dokument med feltkoder. 


	Om EndNote
	Tilgang og installasjon
	Informasjon og veiledninger

	Opprette et nytt bibliotek
	Lage en sikkerhetskopi av biblioteket

	Layout på bibliotekvinduet
	Standard innstillinger
	Innstillinger for å finne fulltekst
	Innstillinger for dublettkontroll

	Importere liste med tidsskriftnavn
	Legge inn referanser manuelt
	Eksportere referanser fra PubMed til EndNote
	Eksportere en referanse fra PubMed
	Eksportere en eller flere referanser fra PubMed
	Importere en fil med referanser fra PubMed

	Eksportere referanser fra Web of Science til EndNote
	Søke i PubMed via EndNote
	Søke i andre databaser via EndNote

	Importere PDF-filer for å opprette referanser
	Søke i et EndNote-bibliotek
	Enkelt søk
	Avansert søk

	Organisere og håndtere referanser
	Sortere referanser
	Finne dubletter
	Endre referanser
	Oppdatere referanser
	Slette referanser
	Lage grupper
	Smarte grupper
	Gruppesett
	Bruke tagger
	Skrive ut referanser

	Lage ei selvstendig referanseliste
	Eksportere referanser til en fil

	Finne fulltekst
	OpenURL Link

	Arbeide med manuskripter i Word
	Sette inn en sitering
	Generere ei referanseliste
	Endre stil på siteringer og referanseliste
	Installere flere stiler
	Endre (redigere) en sitering
	Slette en sitering
	Rette en referanse
	Fjerne formatering
	Fjerne feltkoder


