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ABOUT ENDNOTE

EndNote is a reference management program. You can use EndNote to create your own personal
reference library. You can then insert citations in a Word document and generate a bibliography
in the citation style you require.

OBTAINING AND INSTALLING ENDNOTE

NTNU has a site licence for EndNote, which permits staff and students of the university to use
the program both at work and at home. Contact Orakeltjenesten if you have any enquiries about
installing EndNote.

GUIDES

e The EndNote YouTube channel contains several guides
https://www.youtube.com/user/EndNoteTraining

e NTNU University Library, Medicine and Health Library offers guides and information
https://www.ntnu.no/blogger/ub-mh/en/endnote-zotero/



https://www.youtube.com/user/EndNoteTraining
https://www.ntnu.no/blogger/ub-mh/en/endnote-zotero/

CREATING A NEW LIBRARY

From EndNote’s File menu, choose New.

Select the location where you would like to save your library. Enter a name for the library and
click [Save].

Do not store the library in a cloud service like Dropbox, OneDrive or iCloud. This might lead to
library corruption.

Note that the library is made up of both an .ENL file and a corresponding .DATA folder.

[t is recommended that you maintain one library only.

MAKING A BACKUP COPY OF A LIBRARY

Open the library in EndNote.
From the File menu, select Compress Library (.enlx). (Mac: File > Compressed Library...)

Compress Library (.enlx) X

(® Create (®) With File Attachments

(O Create & E-mail (O Without File Attachments

(® All References in Library: Endnote testbibliotek.enl
Selected Reference(s)

O Al References in Group/Group Set: My Groups

na

Make sure that the options With File Attachments and All References in Library are selected.
Windows: Click [Next].
Mac: Click [OK].

Choose the location where you would like to save your backup copy. Enter a name and click
[Save]. The backup copy includes both the .ENL file as well as the corresponding .DATA folder.



LIBRARY WINDOW LAYOUT

The Library window includes several work areas, such as the Groups panel and the Reference

List panel.

Default groups and
groups that you create

All References

Simple and advanced search

Detailed overview of
a selected reference

a

E Linde, 2007 #7| Summary Edit

X

onfig o ‘
EA & ‘ Advanced search
A\ Rece Added
= e 8 o
1 L AR®
e Author Year Title Journal Last Updated
L Haigh, C. 2009 Acupuncture reduced fr...  Evid Based .. 20.09.2018
° . Diener, H. ... 2009 Migraine: is acupuncture...  Nat Rev Ne.. 16.01.2017
ROUP ARED B
5 Alecrim-A... 2008 Acupuncture in migraine...  Clin J Pain 12.12.2020
B of Conare 0 Alecrim-A... 2008 Acupuncture in migraine...  Clin J Pain 16.01.2017
BSCO 0 de 00 andomized trial vs. ob pide 6.01.20
‘ : Walker, B.... 2006 Treating chronic migrain...  J Clin Psych.. 16.01.2017
TE Alecrim-A... 2006 Acupuncture in migraine...  Cephalalgia ~ 01.10.2018
Evans, R. ... 2004 When can successful mi... Headache 21.09.2018

List of references in
your EndNote library

=+ Attach file

Randomized trial vs. observational study
of acupuncture for migraine found that
patient characteristics differed but
outcomes were similar

K. Linde, A. Streng, A. Hoppe, W.
Weidenhammer, S. Wagenpfeil and D.
Melchart

J Clin Epidemiol 2007 Vol. 60 Issue 3 Pages
280-7

Accession Number: 17292022 DOI:
10.1016/jjclinepi.2006.06.014

Vancouver v Copy citation v

1. Linde K, Streng A, Hoppe A,
We|denhammer W, Wagenpfeil S, Melchart
D. Handomized trial vs. observational study
of deupuncture for migraine found that
patfent characteristics differed but
outfomes were similar. Journal of clinical
epidlemiology. 2007;60(3):280-7.

Preview of a reference formatted
with a specific output style




ENDNOTE PREFERENCES

Windows: From the Edit menu, choose Preferences to access EndNote preferences.

Mac: From the EndNote 20 menu, choose Preferences to access EndNote preferences.

FIND FULL TEXT PREFERENCES

Select the Find Full Text panel.

EndNote Preferences

Folder Locations

Temporary Citations
Term Lists
URLs & Links

EndNote Defaults

Change Case

) - The Find Full Text feature uses several technologies to maximize the
Display Fields chances that EndNote will find al available PDFs. Use this screen to
Display Font control these full text search options:
Duplicates Web of Science Full Text Links

DOI (Digital Object Identifier)

Formatting PubMed LinkOut (U.S. National Library of Medicine)
Libraries
PDF Handling QpenuR
Read / Unread
ead / Unrea OpenURL Path I hosted
Reference Types
Sorting Authenticate with
Spell Check
Sync URL.

Examples: https:/flogin.ezproxy library.myuniversity.edu/login
p:/lauth.

["] Automatically invoke Find Full Text on newly-imported references

Revert Panel Cancel

Apply

Select the OpenURL, Web of Science, DOl and PubMed check boxes.

To search NTNU University Library, enter the following OpenURL path:

http://bibsys-almaprimo.hosted.exlibrisgroup.com/openurl/NTNU_UB/NTNU_UB_services_page

Windows: Click [OK].

Mac: Click [Save] and close the window.

DUPLICATES PREFERENCES

Select the Duplicates panel.

Select the DOI check box if you want to include the DOI field in duplicate detection.



JOURNAL LIST

EndNote provides several lists of journal names and abbreviations that can be imported for use
with your EndNote library.

Open the library in EndNote.
From the Library menu, choose Define Term Lists.

Term Lists K
Terms Lists
Endnote testbibliotek.enl » Create List...
Authors Rename List...
Keywords Delete List...
Delimiters Update List...
. . . \ /
) Import List...
Custom Delimiter:
Export List...
Carriage return is always used as a term delimiter. A
Link Lists...
Close

Click on the Lists tab and highlight Journals.
Click [Import List].

Select the file Medical in the journal lists folder to import the list for medicine.

Mac: Navigate to the journal lists folder, select the file Medical. The journal lists folder is named
Terms. By default, the location is Applications\EndNote 20\ Terms

Select the Terms tab to see the list of full journal names and their matching abbreviations.

Do not import more than one journal list. Import the list before entering references.




MANUALLY ENTERING REFERENCES

From the References menu, choose New Reference or click on the button to add a new
reference to an open library.

New Reference (Endnote bibliotek.enl)

File Edit References Groups Library Tools Window Help

B /7 UX X Q

Reference Type Journal Article > v

Author

Year

Title

Journal

Volume
Part/Supplement
Issue

Pages

Choose a reference type from the Reference Type drop-down list.

Tips for choosing the right reference type:

Journal Article journal article

Book books written by one or more authors

Edited Book books edited by one or more editors

Book Section part of edited or non-edited books (for example, a chapter)
Web Page material from a Web page

Enter the bibliographic data into the fields in the reference. Press the TAB key to move to the
next field.

Information about a few selected fields:

Author Enter author names with the last name followed by a comma and the first
name.
Always enter author names one name per line.
Examples:

Smith, Mary Elizabeth
Smith, J. R.



When entering corporate authors, put a comma after the name.
Examples:

University of California,
University of California,, Irvine

To accept an author name that EndNote has suggested, press the ENTER

or the TAB Kkey.
Journal Full journal name
Alternate Journal Abbreviated journal name

File Attachments Use the File Attachments field to link a PDF file to the reference.

LSS button to link a PDF file to the

Windows: Choose the
reference.
Mac: From the References menu, choose File Attachments > Attach

File and select a file to link to the reference.

Special bibliographic formatting and punctuation should not be included when you enter
reference data into EndNote (for example, enter titles without a period or any other punctuation
at the end).

Windows: Click [Save] to save the data.
Click the close button to close the reference or choose Close Reference from the File menu.

Mac: Click the close button to close the reference or choose Close Reference from the File
menu. Click [Save] to save the data.

10



EXPORTING REFERENCES FROM PUBMED TO ENDNOTE

In EndNote you may use the direct export feature to import references from PubMed directly
into EndNote. See next page for instructions on how to export multiple references.

EXPORTING ONE REFERENCE FROM PUBMED

Make sure that your EndNote library is open.

National Library of Medicine

National Center for Biotechnology Information

Pmeed .gov migraine acupuncture < I

Advanced Create alert Create RSS

Save Email Send to Sorted by: Best match |
MY NCBI FILTERS [ 579 results
RESULTS BY YEAR ] Acupuncture for migraine prevention.
1 Da Silva AN.
e i. Headache. 2015 Mar;55(3):470-3. doi: 10.1111/head.12525. Epub 2015 Feb 16.
PMID: 25683754 Review.
share RESULTS: This manuscript reviews large and well-designed trials of acupuncture for migr
,,,,.I||||I|I||II|.IIIl|||I|II|||||I|l|| 'l I | and also the effectiveness of acupuncture when tried against proven migraine preventat
O O medications. CONCLUSION: Acupuncture seems to be at ...

1965 2021

Perform a PubMed search.
Click [Cite] to the left of the reference that you want to export to EndNote.

CITE

Da Silva AN. Acupuncture for migraine
prevention. Headache. 2015;55(3):470—
473. doi10.1111/head. 12525

e
Copy‘ Download .nbib ’ormat: AMA 2

Choose [Download...].

Select the option [Open], if possible. If the reference automatically is saved to a file on the
desktop open the saved file.

Peruse the imported data to make sure it imported as expected.

11



EXPORTING ONE OR MULTIPLE REFERENCES FROM PUBMED

Make sure that your EndNote library is open.

m U.S. National Library of Medicine

National Center for Biotechnology Information

PmeengV migraine acupuncture X

Advanced Create alert

Save Email Sorted by:

AYNCEI FILTERS [& = . X r i
551 resul Clipboard Clear selection
RESULTS BY YEAR Ac  MyBibliography jne brevention.
= m 1 Da Collections
& e -3. doi: 10.1111/head. .Epub 2 e .
“ H 3. doi: 10.1111/head.12525. Epub 2015 Feb 16

PIg Citation manager

RES v i vvner v oo WS large and well-designed trials of acupuncture for migrain

|III||III|||| |I||III|I|||II||||||||||||‘|" | prevention and also the effectiveness of acupuncture when tried against proven migraine p
— Wl
O O medications. CONCLUSION: Acupuncture seems to be at least as effective as conventional d

1965 2020 preventative therapy for migraine and is safe, long lasting, and cost-effective. ...
TEXT AVAILABILITY ¢¢ Cite <& Share
[ ] Abstract

Acupuncture for the prevention of episodic migraine.
Linde K, Allais G, Brinkhaus B, Fei Y, Mehring M, Vertosick EA, Vickers A, White AR.
D Full text Version 2. Cochrane Database Syst Rev. 2016 Jun 28;2016(6):CD001218. doi:

[T Free full text

k8]

Perform a PubMed search and select the reference(s) that you want to export to EndNote.

From the Send to menu, choose Citation manager.

Create a file for external citation management software

Selection (2)

L1

Selection:

‘ Create file ’ Cancel

Choose [Create file].

Select the option [Open], if possible. If the references automatically are saved to a file on the
desktop open the saved file.

Peruse the imported data to make sure it imported as expected.



IMPORTING A FILE OF REFERENCES FROM PUBMED

You may save PubMed references to a file and then import the file of references into EndNote.
Note that direct export (see page 11-12) is an easier way to get data into EndNote because it
involves no intermediate steps.

m U.S. National Library of Medicine

National Center for Biotechnology Information

PUbQEd_gop migraine acupuncture %

Advanced Create alert

Email Send to Sorted by:

Save citations to file

L3

Selection: ‘ Selection (2)

Format: PubMed B

m Cancel

mynCel FILTERs [8 551 results 2items selected X Clear selection

RESULTS BY VEAR Acupuncture for migraine prevention.
1 Da Silva AN.
Headache. 2015 Mar,55(3):470-3. doi: 10.1111/head.12525. Epub 2015 Feb 16.

PMID: 25683754 Review.

4,
RESULTS: This manuscript reviews large and well-designed trials of acupuncture for migrain
|II||I|| | | prevention and also the effectiveness of acupuncture when tried against proven migraine p
sohablit b1l @)

a
©

medications. CONCLUSION: Acupuncture seems to be at least as effective as conventional d

Step 1:
Perform a PubMed search and select the reference(s) that you want to import into EndNote.

Choose [Save].
Select PubMed from the Format menu.
Click [Create File] and save the file.

Step 2:
Go to EndNote and make sure that your library is open.

Windows: From the File menu, choose Import > File.
Click [Choose] to locate and open the file you want to import.

Mac: From the File menu, choose Import.
Locate the file you want to import. Click [Options].
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Import File

Import File:

Import Option:
Duplicates:

Text Translation:

? X

‘puhmed—migraineac—set.bd Choose...

[PubMed (NLM) ]
Import All ~
No Translation »

Import Cancel

Select the PubMed (NLM) filter from the Import Option list.

If you do not find the PubMed (NLM) filter in the Import Option list, choose Other Filters
to see a list of available import filters.

Choose An Import Filter X
Name Information Provider ~
PSYNDEXplus Lit AV (OvidSP) OvidSP
PSYNDEXplus Tests (OvidSP) OvidSP
PubMed (NLM) National Library of Medicine
PubMed Central (NLM) National Library of Medicine
QPAT Questel
ReferBibIX Generic
RefMan RIS Clarivate Analytics
RefWorks Import RefWorks
RILM (EBSCO) EBSCO
RILM (OCLC) ocLC
RIPM (OCLC) ocLC
Rovyal Geographic Society Library Catalogs
Russian Acad Sdi Bib (OCLC) OCLC
SciFinder (CAS) CAS v

‘Quick Search ~ ‘ Find by »
2 | ess Info: Cancel

File Name: PubMed (NLM).enf
Created: mandag 7. desember 2020, 09:11:06
Modified: torsdag 14. mars 2019, 15:06:38
Based On:
Category: National Library of Medicine
Comments:
Showing 367 of 367 import filters.

Highlight the PubMed (NLM) filter and click [Choose].

Select what EndNote will do with duplicates (import all references, discard duplicates or put

duplicates in a separate duplicate library).

Click [Import].

Peruse the imported data to make sure it imported as expected.

14



EXPORTING REFERENCES FROM WEB OF SCIENCE TO ENDNOTE

Make sure that your EndNote library is open.

B 2/575 Add To Marked List ( Export ~ ) Relevance v < 1 of12 >

EndMote online

[« EndNote desktop >

1 Acupunctureand ItsRc .. my Publons profile  2iNe Headaches 4
B Urits, I; Patel, M; (...); Vi t . ) Citations
8 Dec 2020 | Oct 2020 (Early Acc Plain textfile 9(2), pp.375-394 61
® Acupuncture is a form of trad RIS erformed by placing needles or pressure in specific locations on References
apatient's skin to achieve atl gy to treat a variety of disorders, one of the most commaon
applications of acupuncture i headache and migraine pain. Migraine ... Show mare
Excel
@NTNU| Free Full Text fron Related records
Tab delimited file
Printable HTML file
. . InCites . . .
2 Acupuncture for migraj 1atic review and meta-analysis 17
B Xu,J; Zhang, FQ; (..); Ji, @ Citations
Sep 2018 | JOURNAL OF INTEGRATIVE MEDICINE-JIM 16 (5] , pp.312-321 36
Background: Migraine without aura (MWoA), the most commeon type of migraine, has great impacts on quality of life for References
migraineurs. Acupuncture is used in the treatment and prevention of migraine for its analgesic effects.
Objective: The aim of this systematic review and meta-analysis is to systemnatically assess the therape ... Show more
@NTNU| Full Text at Publisher *** Related records

Perform a Web of Science search. Select the reference(s) that you want to export to EndNote.
From the Export menu, choose EndNote desktop.

Export Records to EndNote Desktop

Record Options
@ You have selected 2 results for export

O All records on page

O Records from: to

No more than 1000 records at a time

Record Content:

Full Record ~

—
G o

Select the data to include.
Click [Export].

Select the option [Open], if possible. If the reference(s) automatically are saved to a file on the
desktop open the saved file.

Peruse the imported data to make sure it imported as expected. Run duplicate detection.



SEARCHING PUBMED FROM WITHIN ENDNOTE

This search interface is intended for basic searches, not advanced searches.

In the Groups panel under Online Search, select PubMed (NLM) to establish a connection with
the PubMed database. (If PubMed (NLM) does not appear under Online Search in the Groups
panel, follow the instructions on page 17).

PubMed (NLM)

Author (Smith, AB) ~ | contains | keller
‘And v| ‘Author (Smith, A.B.) v ‘ ‘Contains v ‘ ‘kelly
‘And v| ‘Title v ‘ ‘Contains v ‘ ‘schiZOPhrenia\

X Clear search Search options v

Choose a field to search and enter a search term.

You can combine search lines with the Boolean operators And, Or, and Not.

Click [Search] to begin the search.

> Sync Configuration ‘Author (Smith, AB.) v ‘ ‘Contains v ‘ ‘keller ‘ Bl Keller, 2013 #5 Summary Edit X

B All References And ‘Author (Smith, A.B.) v ‘ ‘Contains v ‘ ‘kelly ‘ A
- - Attach fil
a Recently Added ‘Title v ‘ ‘Contains v ‘ ‘schlzophrenla ‘
B Unfiled A review of anti-inflammatory agents for
W Trash X Clear search Search options v symptoms of schizophrenia
Vv MY GROUPS ) W. R Keller, L. M. Kum, H. J. Wehring, M. M.
S M@ Searchlng PubMed (NLM) @) Koola, R. W. Buchanan and D. L. Kelly
Y roups Retrieve results: 6
v FIND FULL TEXT J Psychopharmacol 2013 Vol. 27 Issue 4
O Author Year Title Journal Last Updated Pages 337-42
v GROUPS SHARED BY ... v
\ ONLINE SEARCH O Marshall, .. 2017 Contribution of copy nu...  Nat Genet 12.12.2020 ‘ Vancouver v ‘ ‘ Copy citation o
@ Library of Congress Od Kelly, D.L,.. 2015 Adjunctive Minocyclinei..  J Clin Psych.. 12.12.2020
@ LISTA (EBSCO) . . 1. Keller WR, Kum LM, Wehring HJ, Koola
@PpubMed (NLM) O Buchanan, .. 2015 Rasagiline in the Treatm...  Schizophr...  12.12.2020 MM, Buchanan RW, Kelly DL. A review of anti-
ubMe .
. . . inflammatory agents for symptoms of
@ Web of Science C... U Kelly, D.L;.. 2013 Treating symptomatic hy...  BMC Psych... 12.12.2020 schizophrenia. J Psychopharmacol.
more... Keller, W. ... 2013 A review of anti-inflamm... ) Psychoph...  12.12.2020 2013;27(4):337-42.

|

Buchanan, ... 2010 The 2009 schizophrenia ... ~ Schizophr...  12.12.2020

Note that the search results are displayed in the library, but the references are not automatically
saved to the library.

Highlight the reference(s) you want to keep. Choose the @ button to copy the highlighted
reference(s) to the library.
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SEARCHING OTHER ONLINE DATABASES FROM WITHIN ENDNOTE

From the Tools menu, choose Online Search to see a list of online databases that can be
searched from within EndNote.

Select a database from the list to establish a connection with the database. Click [Choose].

PubMed (NLM)

[Author (Smith, A8) | [contains | keller |
‘And v| ‘Author (Smith, A.B.) v ‘ ‘Contains v ‘ ‘kelly |
‘And V| ‘Title v ‘ ‘Contains v ‘ ‘schizophrenia‘ |

X Clear search Search options v

Choose a field to search and enter a search term.
You can combine search lines with the Boolean operators And, Or, and Not.

Click [Search] to begin the search.

~ . .
© Sync Configuration ‘Author (Smith, AB) o ‘ ‘Contains o ‘ ‘keller ‘ El Keller, 2013 #5 Summary Edit X
B All References ‘Author (Smith, A.B.) v ‘ ‘Contains v ‘ ‘kelly ‘ N
- - Attach fil
a Recently Added ‘Title v ‘ ‘Contains v ‘ ‘schlzophrenla ‘
B Unfiled A review of anti-inflammatory agents for
W Trash X Clear search Search options v symptoms of schizophrenia
vV MY GROUPS . W. R. Keller, L. M. Kum, H. J. Wehring, M. M.
Searchlng PubMed (NLM) ) Koola, R. W. Buchanan and D. L. Kelly

(il G Retrieve results: 6

v FIND FULL TEXT J Psychopharmacol 2013 Vol. 27 Issue 4
O Author Year Title Journal Last Updated Pages 337-42

v GROUPS SHARED BY ... v
\ ONLINE SEARCH O Marshall, .. 2017 Contribution of copy nu...  Nat Genet 12.12.2020 ‘ Vancouver v ‘ ‘ Copy citation o

@ Library of Congress Od Kelly, D.L,.. 2015 Adjunctive Minocyclinei..  J Clin Psych.. 12.12.2020

@ LISTA (EBSCO) o i 1. Keller WR, Kum LM, Wehring HJ, Koola

@PpubMed (NLM) O Buchanan, ... 2015 Rasagiline in the Treatm...  Schizophr...  12.12.2020 MM, Buchanan RW, Kelly DL. A review of anti-

ubMe .
. . inflammatory agents for symptoms of
@ Web of Science C... U 2013 Treating symptomatic hy...  BMC Psych... 12.12.2020 schizophrenia. J Psychopharmacol.
more.. 2013 Areview of anti-inflamm.. ) Psychoph.. 12.12.2020 2013;27(4):337-42.
O Buchanan, .. 2010 The 2009 schizophrenia ... ~ Schizophr...  12.12.2020

Note that the search results are displayed in the library, but the references are not automatically

saved to the library.

Highlight the reference(s) you want to keep. Choose the @ button to copy the highlighted

reference(s) to the library.

Once you have searched an online database, it appears under Online Search in the Groups

panel. Click on the database you wish to search under Online Search, and EndNote connects to

the online database.
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IMPORTING PDF FILES TO CREATE NEW REFERENCES

EndNote is able to import a PDF file and automatically create a new reference for it in your
library. The PDF file will be attached to the reference.

Note that the PDF file must be publisher-created and contain a DOI (Digital Object Identifier) to
import.

Make sure that your library is open.

Windows: From the File menu, choose Import > File.
Click [Choose] to locate and open the PDF file you want to import.
Set the Import Option to PDF.

Mac: From the File menu, choose Import.
Locate the PDF file you want to import.
Click [Options]. Set the Import Option to PDF File or Folder.

Import File 2 %
Import File: |sun_2008.pdf Choose....
Import Option: |PDF v |
Duplicates: Import All >
Text Translation: No Translation ~

Import Cancel

Select what EndNote will do with duplicates (import all references, discard duplicates or put
duplicates in a separate duplicate library).

Click [Import].

Peruse the imported data to make sure it imported as expected.

You can also import an entire folder of PDF files at once.

Windows: Select File > Import > Folder during the import.

Mac: Select File > Import during the import.
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SEARCHING AN ENDNOTE LIBRARY

Click on the All References group to search the entire library.

SIMPLE SEARCH

migraine Q

Type a search term into the search text box and press the ENTER key to search your library and
attached PDF files.

ADVANCED SEARCH

Click Advanced search below the search text box or from the Library menu, choose Advanced
search.

‘Author M ‘ |Contains - ‘ |endres ‘
|And ~||Title +| | contains * |migraine [+
|And ~ | ‘Title ~ ‘ |C0ntains 7 ‘ |‘ ‘

Simple search Search options v~

Choose a field to search and enter a search term.
You can combine search lines with the Boolean operators And, Or, and Not.

Click [Search] to begin the search.
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MANAGING AND ORGANIZING REFERENCES

SORTING REFERENCES

All References 5]
N
8 References .
Author (Year) Title Journal Last Updated

Haigh, C. 2009 Acupuncture reduced fr...  Evid Based ... 20.09.2018

Diener, H. ... 2009 Migraine: is acupuncture...  Nat Rev Ne.. 16.01.2017

Alacrim-A 2008 Aruinuinctire in miaraine Clin | Pain 16012017

References can be sorted by clicking on a column heading.

FINDING DUPLICATE REFERENCES

Click on the All References group.

From the Library menu, choose Find Duplicates.

EN Find Duplicates X
Comparing 1 and 2 of 2 duplicates. Skip Cancel
Select the record to keep. The record not selected will be moved to the Trash. Select Skip to go to the next set of duplicates.
Keep This Record Keep This Record
Alecrim-Andrade, 2008 #25 Alecrim-Andrade, 2008 #28
~ ~
Reference Type | Journal Article v Reference Type |Journal Article v
Author  Alecrim-Andrade, J. Author  Alecrim-Andrade, J.
Maciel-Junior, J. A. Maciel-Junior, J. A.
Carne, X. Carne, X.
Severino Vasconcelos, G. Severino Vasconcelos, G.
M. M.
Correa-Filho, H. R. Correa-Filho, H. R.
Year 2008 Year 2008
Title  Acupuncture in migraine Title  Acupuncture in migraine
prevention: a randomized v prevention: a randomized v
Added to Library: 16.01.2017  Last Updated: 16.01.2017 Added to Library: 12.12.2020  Last Updated: 12.12.2020

Click [Keep This Record] to save that particular reference.
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EDITING REFERENCES

Highlight the reference. Click [Edit] in the panel to the right or from the References menu,
choose Edit Reference.

Edit the reference data. Click [Save] to save the changes.

| | | & Die...2009 #2 summan(CEdi)x

Advanced search B I UX X Q

All References 5] @ @ Reference Type |Journal Article v

8 References

A

Author  Diener, H. C.
Author Year Title Journal Last Updated

Year 2009
Haigh, C. 2009 Acupuncture reduced fr..  Evid Based .. 20.09.2018

Title  Migraine: is
acupuncture clinically

Diener, H. ... Migraine: is acupuncture... Nat Rev Ne.. 16.01.2017

UPDATING REFERENCES

EndNote can update references by retrieving information from databases such as PubMed and
Web of Science.

Highlight the reference(s). From the References menu, select Find Reference Updates.

Click [Update All Fields] or [Update Empty Fields] or click [Edit Reference] to manually update
the reference and click [Save and Continue] to save the changes.

DELETING REFERENCES

Highlight the reference(s) you want to delete.
From the References menu, choose Move References to Trash.
The references are not completely deleted until you choose Empty Trash.

Note: Do not delete references that have been used in a paper that you might want to reformat
later.
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CustoM GROUPS

Custom Groups are manually created by the user to help organize the library.
From the Groups menu, choose Create Group to create a custom group. Give the group a name.

Select the references you want to add to the group. From the Groups menu, choose Add
References To and then select a group, or drag and drop the selected references onto the group
in the Groups panel.

To delete a group, highlight the group. From the Groups menu, select Delete Group.
The references that were in the group are still part of the library.

To remove references from a group, highlight the references. From the Groups menu, select
Remove References from Group. The references will still be in your library.

SMART GROUPS

Smart groups are built with search strategies and are dynamically updated as you add
references to and edit references in the library.

From the Groups menu, select Create Smart Group. Enter a name for the group.

Choose a field to search and enter a search term.
You can combine search lines with the Boolean operators And, Or, and Not.

Click [Create] to create the smart group.

GROUP SETS

You can create group sets to organize custom and smart groups.

From the Groups menu, choose Create Group Set. Enter a name for the group set. You can drag
groups to the group set, or you can create new groups under the group set heading.
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PRINTING REFERENCES

If you do not want to print all showing references, highlight the desired references.

Choose a style from the drop-down list of output styles.
From the File menu, select Print to print a list of references.
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CREATING AN INDEPENDENT BIBLIOGRAPHY

An independent bibliography is generated independently of a paper. (See pages 26-32 for
instructions on how to generate a bibliography based on citations found in a paper).

EXPORTING REFERENCES

Open the library in EndNote.
If you do not want to export all showing references, highlight the desired references.

From the File menu, choose Export or click on the 5] button.
Select the type of file to be exported (Text File, Rich Text Format, HTML or XML).
From the Output style list at the bottom of the dialogue, choose a style.

If you do not find an appropriate style, choose Select Another Style to see a list of
available output styles. Highlight a style and click [Choose].

To export all of the references in the library, click on the All References group.
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FINDING FULL TEXT FOR A REFERENCE

EndNote can attempt to locate full text files for the references. Once found, EndNote downloads
and attaches the files to the references.

Make sure that your computer is connected to the network at NTNU.

Highlight the reference(s) to which you want to add full text.

From the References menu, select Find Full Text > Find Full Text or click on the @ button.

& Sync Configuration ‘ B Haigh, 2009 #4 Summary Edit X

BAll References Advanced search
A Recently Added ‘ T Haigh-2009-Acupuncture red... v

B Unfiled All References o N
+ Attach file
W Trash 7 References &] @
A reduced freq y and

Author Year Title Journal Last Updated pain intensity of primary migraine or
tension-type headaches

~

v MY GROUPS

> My Groups

Haigh, C. Acupuncture reduced fr..  Evid Based ... 12.12.2020

V FIND FULL TEXT C. Haigh

Diener, H. ...

Nat Rev Ne... 12.12.2020

Bs hi Migraine: is acupuncture...
earcning... Evid Based Nurs 2009 Vol. 12 Issue 2 Pages

@ Found PDF Alecrim-A... 2008 Acupuncture in migraine...  Clin J Pain 16.01.2017 47

When a full text file is downloaded and attached to a reference, a paper clip icon appears.

OPENURL LINK

The OpenURL Link command displays the full text if available. Note that EndNote only locates
the full text. The full text file is not downloaded.

Make sure that OpenURL is enabled (see page 7), and that your computer is connected to the
network at NTNU.

Highlight the reference.
From the References menu, choose URL > OpenURL Link.
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USING ENDNOTE WHILE WRITING IN WORD

EndNote’s Cite While You Write feature inserts EndNote commands into Word to give you direct
access to your references while writing a paper with Word.

Windows: Cite While You Write commands are displayed on an EndNote tab on the ribbon
(Word 2010, 2013, 2016 or 2019).

[} EN Go to EndNote Style:  Vancouver ~ iﬁ- Categorize References v Export to EndNote ~ o
neort B% edit & Manage Citation(s) l_E,| Update Citations and Bibliography Instant Formatting is On ~ 100 Manuscript Matcher Help
Tiiiam < E*I. Edit Library Reference(s) E‘.‘Conver‘t Citations and Bibliography ~ E Preferences
Citations Bibliography N~ Tools

Mac: Cite While You Write commands are displayed on an EndNote tab on the ribbon (Word
2016 or 2019).

rl EN Go to EndNote Style: Vancouver = ; Tools
73 ., o Eﬁ- Categorize References ~ o
Q E‘}* Edit & Manage Citation(s) E‘- Update Citations and Bibliography m Manuscript Matcher

Insert Instant Formatting is On ~ Hell
Citation E'# Edit Library Refarenca(s) I_—;} Configura Bibliography g _.—-._: Prafarances e
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Open the EndNote library and open the Word document.

INSERTING CITATIONS

Method 1:
Position the cursor in the text where you would like to put the citation.

7
Select the Q button on the EndNote tab in Word.

EndNote 20 Find & Insert My References X

[linde v Find Search: |Libraries v

Author  Year Title

Linde 2007 Randomized trial vs. observational study of acupuncture for migraine found that patient characteristics differed but outcomes ...

Reference Type:  Joumnal Article ~
Record Number: 7
Author: Linde, K.
Streng, A.
Hoppe, A.
Weidenhammer, W.
Wagenpfeil, S.
Melchart, D.
Year: 007
Title: Randomized trial vs. observational study of acupuncture for migraine found that patient characteristics differed but outcomes were
similar
Journal: J Clin Epidemiol
60 h

Volume:

Library: Endnote bibliotek.en! 1 items in list

Windows: Enter a search term and click [Find].
Mac: Enter a search term and press the ENTER Kkey.

Highlight the appropriate reference.
Click [Insert] or select an option from the drop-down list.

Method 2:
Position the cursor at the location where you would like the citation.
Highlight the desired reference(s) in your EndNote library.

Insert
Windows: Select the Citation~ button and then click Insert Selected Citation(s) on the EndNote

tab in Word. (Shortcut in EndNote: Alt+2).

71 -
Mac: Select the Q button and then click Insert Selected Citation(s) on the EndNote tab in
Word. (Shortcut in EndNote: Ctrl+2).
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Endnote bibliotek.enl

File Edit References Groups Library Tools Window Help

All References

© Sync Configuration E No reference ...

E Al References Advanced search
Document1
ARecently Added All References =
| AR
B Unfiled 7 References
W Trash
Author Year Title Journal Last Updated
v MY GROUPS
Haigh, C. 2009 Acupuncture reduced fr...  Evid Based ... 12.12.2020

> My Groups

Diener. H. .. 2009 Miaraine: is acuouncture...  NatRev Ne.. 12.12.2020

Note that EndNote creates an auto-group for the Word document currently open. The auto-
group contains all the references cited in the document.

GENERATING A BIBLIOGRAPHY

By default, your citations and bibliography are automatically formatted as you work.

If your citations are not automatically formatted, and a bibliography is not updated each time
you insert a citation, do the following:

Select the B Update Citations and Bibliography button on the EndNote tab in Word.

SELECTING A DIFFERENT OUTPUT STYLE

Windows: Select an output style from the style menu on the EndNote tab in Word or choose the

L DLy button (corner arrow).

Mac: Select an output style from the style menu on the EndNote tab in Word or choose the F:.l"
Configure Bibliography button.
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EndNote 20 Configure Bibliography X

Format Bibliography Layout

Format document:  oppgave.docx v

With output style: ~ | Browse...

Temporary citation delimiters

Left: Right:

D Link in-text citations to references in the bibliography

Underline linked in-text citations

Select the Format Bibliography tab.
Use the With output style option to choose a different style. Click [OK].

If you do not find an appropriate style, click [Browse] to display a list of available output
styles. Highlight a style and click [OK].

ADDING STYLES TO THE OUTPUT STYLES LIST

More than 7000 styles are available, although a typical EndNote installation includes only the
most popular styles. You can select additional styles as needed from the EndNote Website.

From EndNote’s Help menu, choose EndNote Output Styles.

Perform a search to locate the desired style.

Style or Journal Name Citation Style Discipline Date

Lupus Superscripted Medicine 2012-04-11

Number

Click [Download] and then click [Open]. If the file automatically is saved open the saved file.

From EndNote’s File menu, choose Save As.
Enter a file name and click [Save].
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EDITING CITATIONS

Click on the citation you wish to change.

Select the e Edit & Manage Citation(s) button on the EndNote tab in Word.

EndNote 20 Edit & Manage Citations X
Citation - Count  Library
(Haigh, 2009)
Haigh, 2009 #4 1 Endnote bibliotek Edit Reference| =
(Linde et al., 2007)
BB inde, 2007 #7 Endnote bibliotek
(Alecrim-Andrade et al., 2008)
Alecrim-Andrade, 2008 #... 1 Endnote bibliotek Edit Reference| =

Edit Citation Reference

Formatting: | Default v
Prefix: |see
Suffix: |, table 3
Pages:
Jools ~ Cancel Help

Totals: 3 Citation Groups, 3 Citations, 3 References

Make sure the appropriate citation from the list is highlighted and make the change(s), for
example, omit the author name from the citation (formatting drop-down list) or add text
before/after the citation.

Click [OK].

DELETING CITATIONS

Click on the citation you wish to delete.

Select the e> Edit & Manage Citation(s) button on the EndNote tab in Word.

EndNote 20 Edit & Manage Citations x
Citation - Count  Library
(Haigh, 2009)
Haigh, 2009 #4 1 Endnote bibliotek Edit Reference| »
(Linde et al., 2007) —
B Linde, 2007 #7 Endnote bibliotek | Edit Referenck | ~ |
(Alecrim-Andrade et al.. 2008) ~



Make sure the citation you want to delete is highlighted. Choose the Remove Citation option
from the drop-down list at the right.
Click [OK].

EDITING A REFERENCE

If you want to edit a reference (for example, need to correct the title), edit the reference in the
EndNote library.

Highlight the citation in Word.

Select the E Edit Library Reference(s) button on the EndNote tab in Word.

Make the changes, click [Save], and close the reference in EndNote.

Return to Word.

Choose the B Update Citations and Bibliography button on the EndNote tab in Word.

UNFORMATTING CITATIONS

Windows: Choose the e2 Convert Citations and Bibliography button and then click Convert
to Unformatted Citations on the EndNote tab in Word.

Mac: Choose the Tools button and then click Convert to Unformatted Citations on the
EndNote tab in Word.

To format the citations and generate a bibliography:

Select the B Update Citations and Bibliography button on the EndNote tab in Word.

Note that in order to format the paper again the corresponding EndNote library must be open.
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REMOVING FIELD CODES

EndNote places Cite While You Write field codes in the Word document. You may need to
remove the field codes in order to share your document with a publisher.

Windows: Choose the e2 Convert Citations and Bibliography button and then click Convert
to Plain Text on the EndNote tab in Word.

Mac: Choose the Tools button and then click Convert to Plain Text on the EndNote tab in
Word.

Save a copy of the document without field codes.

Make sure that you keep the original document, which retains field codes, as you can not
reformat a document without field codes.
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